Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» ¡¡¡Proposición de activación de la WEB!!!
Jue Jun 29, 2017 7:47 am por necrosk

» Domingo 31 de julio 2016
Sáb Jul 30, 2016 3:51 pm por necrosk

» Sabado 11 junio 2016.
Lun Jun 13, 2016 8:04 am por necrosk

» Domingo 29 Mayo 2016
Mar Mayo 31, 2016 12:20 pm por necrosk

» 30 CASCOS muy creativos para que seas el centro de atención en tu ciudad ¡Geniales!
Vie Abr 29, 2016 11:53 am por necrosk

» Buenas, me presento
Mar Abr 19, 2016 2:41 pm por Weikand

» Saludos gente :)
Lun Abr 18, 2016 4:40 pm por necrosk

» Salida Sabadera 16-4-16 ANIMO!!!
Lun Abr 18, 2016 8:46 am por necrosk

» Busco piezas para honda hornet cb600f del 2000
Sáb Mar 19, 2016 7:13 am por iban

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

averia solucionada

Ver el tema anterior Ver el tema siguiente Ir abajo

averia solucionada

Mensaje por Thomy el Dom Jun 30, 2013 9:37 am

buenas
pues ya esta la averia solucionada, con menos euros en el bolsillo, claro

erala el generador de corriente o alternador, como querais llmarlo
en la foto se ve una bobina de color cachumbo, la que se quemó



en principio parecia que era la bateria, no arracaba y habia que hacerlo a empujon
luego se murio la moto casi del todo

puesta en carga, comprobe que estaba bien tanto de carga como de potencia de arranque

asi que el siguiente paso fue el regulador
comprobado siguendo los pasos del manual, estaba bien

asi que solo quedaba comprobar si el generador daba corriente
en el conector hay tres conractos, mirando el manual
son tres bobinas, aunque parece un motor de avion a simple vista

de las tres, dos daban corriente, una no, ahi estaba el fallo
viendo la foto, esta claro

una vez repuesta, se comprueba la bateria antes de arrancar la moto
con un tester, 12.8 V

al relanti, se comprueba y tiene que dar entre 14.5 y 15 V
acelerando, tampoco sube, de ahi la funcion del regulador
siempre la misma corriente, si no se fundiria todo

conclusion, averia arreglada, cargando y a esperar la proxima para dar gaaaas por un tubo

salut Very Happy
avatar
Thomy

Mensajes : 1348
Fecha de inscripción : 13/03/2011
Edad : 59
Localización : Taragona

Ver perfil de usuario

Volver arriba Ir abajo

Re: averia solucionada

Mensaje por Stilorobert el Jue Jul 11, 2013 1:11 pm

Estas Suzis siempre cascan, a mi por suerte fue el regulador.
Tuviste que cambiar el alternador o te lo repararon?
avatar
Stilorobert

Mensajes : 105
Fecha de inscripción : 24/02/2012
Edad : 34
Localización : El Morell

Ver perfil de usuario

Volver arriba Ir abajo

Re: averia solucionada

Mensaje por Thomy el Vie Jul 12, 2013 12:06 am

Stilorobert escribió:Estas Suzis siempre cascan, a mi por suerte fue el regulador.
Tuviste que cambiar el alternador o te lo repararon?

nuevo de trinka, ahora va perfecta

salut Very Happy 
avatar
Thomy

Mensajes : 1348
Fecha de inscripción : 13/03/2011
Edad : 59
Localización : Taragona

Ver perfil de usuario

Volver arriba Ir abajo

Re: averia solucionada

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.